Nuestra comunidad

Active 4 years, 11 months ago
Amigos, necesito ayuda: Tengo que instalar WP para desarrollar un sitio, pero el server tiene incompatibilidad con las últimas versiones, teniendo como características versiones de php 5.3.29 y mysql 5.5.49. ¿Qué versión de WP me sirve? Les expliqué los problemas de vulnerabilidad, pero les da lo mismo y asumen la responsabilidad. Saludos y gracias! View

Sorry, there was no activity found. Please try a different filter.